i build it in vc2008 and use it in .net 2.0,but error.

Apr 20, 2012 at 10:14 AM

:(